» Ubuntu » Pakiety

Error

two or more packages specified (initscripts oneiric)