» Ubuntu » Pakiety

Error

two or more packages specified (irssi-scripts oneiric)