» Ubuntu » Pakiety

Error

two or more packages specified (isc-dhcp-server-dbg oneiric)