» Ubuntu » Pakiety

Error

two or more packages specified (jclicmoodle oneiric)