» Ubuntu » Pakiety

Error

two or more packages specified (kaddressbook oneiric)