» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-gnome-am-base oneiric)