» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-gnome-oc-base oneiric)