» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-hi-base oneiric)