» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-kk-base oneiric)