» Ubuntu » Pakiety

Error

two or more packages specified (language-pack-wo-base oneiric)