» Ubuntu » Pakiety

Error

two or more packages specified (lazarus-src-0.9.30 oneiric)