» Ubuntu » Pakiety

Error

two or more packages specified (libapache-mime4j-java oneiric)