» Ubuntu » Pakiety

Error

two or more packages specified (libavahi-compat-libdnssd-dev oneiric)