» Ubuntu » Pakiety

Error

two or more packages specified (libdb4.8 oneiric)