» Ubuntu » Pakiety

Error

two or more packages specified (libfaac-dev oneiric)