» Ubuntu » Pakiety

Error

two or more packages specified (libgc1c2 oneiric)