» Ubuntu » Pakiety

Error

two or more packages specified (libghc-attoparsec-enumerator-prof oneiric)