» Ubuntu » Pakiety

Error

two or more packages specified (libghc-hjavascript-dev oneiric)