» Ubuntu » Pakiety

Error

two or more packages specified (libghc-xmonad-doc oneiric)