» Ubuntu » Pakiety

Error

two or more packages specified (libgudev-1.0-0 oneiric)