» Ubuntu » Pakiety

Error

two or more packages specified (libgwibber-dev oneiric)