» Ubuntu » Pakiety

Error

two or more packages specified (libhtml-wikiconverter-dokuwiki-perl oneiric)