» Ubuntu » Pakiety

Error

two or more packages specified (libjavascript-minifier-perl oneiric)