» Ubuntu » Pakiety

Error

two or more packages specified (libjspeex-java oneiric)