» Ubuntu » Pakiety

Error

two or more packages specified (liblaunchpad-integration1.0-cil oneiric)