» Ubuntu » Pakiety

Error

two or more packages specified (libmaven-javadoc-plugin-java oneiric)