» Ubuntu » Pakiety

Error

two or more packages specified (libmixlib-config-ruby1.8 oneiric)