» Ubuntu » Pakiety

Error

two or more packages specified (libmono-addins-msbuild0.2-cil oneiric)