» Ubuntu » Pakiety

Error

two or more packages specified (libmono-cecil-private-cil oneiric)