» Ubuntu » Pakiety

Error

two or more packages specified (libmono-compilerservices-symbolwriter4.0-cil oneiric)