» Ubuntu » Pakiety

Error

two or more packages specified (libmono-security4.0-cil oneiric)