» Ubuntu » Pakiety

Error

two or more packages specified (libmono-system-xml4.0-cil oneiric)