» Ubuntu » Pakiety

Error

two or more packages specified (libnet-libdnet-perl oneiric)