» Ubuntu » Pakiety

Error

two or more packages specified (libnotify4 oneiric)