» Ubuntu » Pakiety

Error

two or more packages specified (libplexus-cdc-java oneiric)