» Ubuntu » Pakiety

Error

two or more packages specified (libsimple-xml-java oneiric)