» Ubuntu » Pakiety

Error

two or more packages specified (libsitemesh-java oneiric)