» Ubuntu » Pakiety

Error

two or more packages specified (libsoup2.4-dev oneiric)