» Ubuntu » Pakiety

Error

two or more packages specified (libspring-context-2.5-java oneiric)