» Ubuntu » Pakiety

Error

two or more packages specified (libspring-jms-2.5-java oneiric)