» Ubuntu » Pakiety

Error

two or more packages specified (libtaoframework-ftgl-cil-dev oneiric)