» Ubuntu » Pakiety

Error

two or more packages specified (libtool oneiric)