» Ubuntu » Pakiety

Error

two or more packages specified (libunity6 oneiric)