» Ubuntu » Pakiety

Error

two or more packages specified (libuptimed-dev oneiric)