» Ubuntu » Pakiety

Error

two or more packages specified (libvlc-dev oneiric)