» Ubuntu » Pakiety

Error

two or more packages specified (libzzip-dev oneiric)