» Ubuntu » Pakiety

Error

two or more packages specified (mbot oneiric)