» Ubuntu » Pakiety

Error

two or more packages specified (meritous oneiric)