» Ubuntu » Pakiety

Error

two or more packages specified (mjpegtools oneiric)