» Ubuntu » Pakiety

Error

two or more packages specified (mmpongd oneiric)